Gravityscan Accelerator Diagnostics

You are currently running Gravityscan Accelerator version 0.0.7.

✘ Gravityscan Accelerator may not work correctly with your environment.
Errors:
PHP Version Gravityscan Accelerator requires PHP 5.3.3 or newer, this version is 5.2.17.

Public Key

-----BEGIN PUBLIC KEY-----
MIICIjANBgkqhkiG9w0BAQEFAAOCAg8AMIICCgKCAgEAuQnC59KDehiPHhuie3PH
UtPiufSvyDBiVLWhI7zXIXI58U68gaC2xq5KClgqtDPpsrH5XFnMsv668Xzp0x2s
635ojfgg6X9A8zC3l1eIj4WXKMnfiELlUvxJ7HUWcYGl7odkinpXdlZzJe5zRrW2
+RkszN5E8UzNFzBVBzoWDyYx9u91GX/ilULkb1NRQh/YZoeJKQYYGCyfy+DREGGD
3yAG5hoxzzeZdzS2Kg3kxngwvwce4i2avIDd43s0mHCKEJLEmAasm/14fPRawaVJ
/aFukv2JEvL77kq8xqDiHa/t27m3g2vZcfytOogxV/bQaGTiSvtZcVzCHDaA6OiM
yQPmopsqYlwVyGSm0TXEa9NtBMtoPBLzjvxQPGcUpiweaHmXWY8nIKdu0aJONnVf
ZRRcXQQeIx7e4fxsU4yfa2PjHKegkcZMmMwbHeiWWh7iOqFbtLGKTDzWBd5AtLMp
co6BisJOMGyupV2X10LqQ8pnsD4dJDhv1Hf6y/MurgxMp0X3CDEAyyZtXgznU+M4
1qWWGQmBXBInkvzjM2RAaFZHDmwfNe6Hlq+/Vq8jQ3bUwsRCG1mmVmlEb5040uwn
CyssppRJJkwWnAR5CBvZxMj/diziUBNn+IGzn0LH/+g2xGdasWZJp7aDCb+jnmr0
xtzx2A78oiIpvioAlphegNUCAwEAAQ==
-----END PUBLIC KEY-----